[Date Index][Thread Index]
[Date Prev][Date Next][Thread Prev][Thread Next]

Re: Installation problems with WML-1.6.8


I have reduced my problem to the fact, that I donot have 
setpgrp in my system ... the configure-script therefore
stops in wml_backend/p2_mhc line 1645 ...

Which rpm do I have to install to get some kind of setpgrp ???

Thanks in advance ...

CHRISTIAN NISS     computer science student @ FAU Erlangen Nuremberg
                        eMail: cnniss@cip.informatik.uni-erlangen.de 
http://www.topitmagic.de  -  DAS Online-Magazin fuer Zauberkuenstler
Website META Language (WML)                www.engelschall.com/sw/wml/
Official Support Mailing List                   sw-wml@engelschall.com
Automated List Manager                       majordomo@engelschall.com