[Date Index][Thread Index]
[Date Prev][Date Next][Thread Prev][Thread Next]

Re: BUG REPORT: Website META Language 1.7.4 (06-Oct-1999)

On Fri, 12 Nov 1999, root wrote:

> From:     root
> Reply-To: dekay@bsb-software.com
> WML requires the Perl-Module File::PathConvert, which is not standard
> (at least not at SuSE 6.2), but does not check for existence.

This module is shipped with WML.
I guess you have installed a binary RPM, please complain to the

Denis Barbier
WML Maintainer

Website META Language (WML)                www.engelschall.com/sw/wml/
Official Support Mailing List                   sw-wml@engelschall.com
Automated List Manager                       majordomo@engelschall.com