[Date Index][Thread Index]
[Date Prev][Date Next][Thread Prev][Thread Next]

Re: Translator from wml 1.7 to 2.0

On Wed, Jul 26, 2000 at 11:54:20AM +0200, Michele Marcionelli wrote:
> Ciao WML-users,
> I just installed wml 2.0.2 and I'd like to convert 
> my old wml-1.7.4 files to the newer version. 
> Is that possible?

Hi Michele,

there are some hints in the README.mp4h file.

Denis Barbier
WML Maintainer
Website META Language (WML)                www.engelschall.com/sw/wml/
Official Support Mailing List                   sw-wml@engelschall.com
Automated List Manager                       majordomo@engelschall.com